<!DOCTYPE html><html class="no-js" lang="en-GB"
 prefix="og: https://ogp.me/ns#" ><head> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PL2WWM');</script> <!-- End Google Tag Manager --><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://ciowatercooler.co.uk/xmlrpc.php"> <style id="wfc-base-style" type="text/css"> .wfc-reset-menu-item-first-letter .navbar .nav>li>a:first-letter {font-size: inherit;}.format-icon:before {color: #5A5A5A;}article .format-icon.tc-hide-icon:before, .safari article.format-video .format-icon.tc-hide-icon:before, .chrome article.format-video .format-icon.tc-hide-icon:before, .safari article.format-image .format-icon.tc-hide-icon:before, .chrome article.format-image .format-icon.tc-hide-icon:before, .safari article.format-gallery .format-icon.tc-hide-icon:before, .safari article.attachment .format-icon.tc-hide-icon:before, .chrome article.format-gallery .format-icon.tc-hide-icon:before, .chrome article.attachment .format-icon.tc-hide-icon:before {content: none!important;}h2#tc-comment-title.tc-hide-icon:before {content: none!important;}.archive .archive-header h1.format-icon.tc-hide-icon:before {content: none!important;}.tc-sidebar h3.widget-title.tc-hide-icon:before {content: none!important;}.footer-widgets h3.widget-title.tc-hide-icon:before {content: none!important;}.tc-hide-icon i, i.tc-hide-icon {display: none !important;}.carousel-control {font-family: "Helvetica Neue", Helvetica, Arial, sans-serif;}.social-block a {font-size: 18px;}footer#footer .colophon .social-block a {font-size: 16px;}.social-block.widget_social a {font-size: 14px;} </style> <style id="wfc-style-fonts-single_page_title" type="text/css" data-origin="server"> /* Setting :  */ 
.page .page-title h1, .page .page-title h2, .page .page-title h4 {
font-family : Helvetica Neue, Helvetica, Arial, sans-serif!important;
} </style><style id="wfc-style-fonts-single_post_title" type="text/css" data-origin="server"> /* Setting : Single post/page titles */ 
.single .post-inner .post-title {
font-family : Helvetica Neue, Helvetica, Arial, sans-serif!important;
} </style><style id="wfc-style-fonts-post_content" type="text/css" data-origin="server"> /* Setting : Post content / excerpt */ 
section.content .entry-inner p, .page section.content .entry p {
font-family : Helvetica Neue, Helvetica, Arial, sans-serif!important;
} </style><style id="wfc-style-fonts-body" type="text/css" data-origin="server"> /* Setting : Default website font */ 
body {
font-family : Helvetica Neue, Helvetica, Arial, sans-serif!important;
} </style><style id="wfc-style-fonts-top_menu_items" type="text/css" data-origin="server"> /* Setting :  */ 
nav#nav-topbar .nav li a {
font-family : Helvetica Neue, Helvetica, Arial, sans-serif!important;
} </style><title>Exec’s Guide to Nutrition and High Performance | CIO WaterCooler | CIO CTO &amp; Change Agents</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Dosis';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/dosis/v19/HhyJU5sn9vOmLxNkIwRSjTVNWLEJN7Ml1RMB.ttf) format('truetype');
}
@font-face {
 font-family: 'Titillium Web';
 font-style: italic;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/titilliumweb/v9/NaPAcZTIAOhVxoMyOr9n_E7fdMbWAaxT.ttf) format('truetype');
}
@font-face {
 font-family: 'Titillium Web';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/titilliumweb/v9/NaPecZTIAOhVxoMyOr9n_E7fdM3mCA.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-ffd0b79350c7353e23c76d50cd5a758d" href="https://ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-ffd0b79350c7353e23c76d50cd5a758d.css" media="all" /> <script type="text/javascript" id="wpuf-language-script"> var error_str_obj = {
 'required' : 'is required',
 'mismatch' : 'does not match',
 'validation' : 'is not valid'
 } </script> <!-- All in One SEO Pro 4.0.15 --><meta name="description" content="Many of us are feeling depressed as a result of the pandemic, highlighting the need for wellness as we try to find balance in a new way of life. Productivity can dip when people feel demotivated, which is particularly problematic for leaders during this period of rapid business change. This is why it’s absolutely critical to have..."/><meta name="google-site-verification" content="google17961ca8f6ee43d1.html" /><meta name="keywords" content="people &amp; skills" /><link rel="canonical" href="https://ciowatercooler.co.uk/research/execs-guide-to-nutrition-and-high-performance/" /><meta property="og:site_name" content="Where CIOs Leaders share ideas" /><meta property="og:type" content="article" /><meta property="og:title" content="Exec’s Guide to Nutrition and High Performance | CIO WaterCooler | CIO CTO &amp; Change Agents" /><meta property="og:description" content="Many of us are feeling depressed as a result of the pandemic, highlighting the need for wellness as we try to find balance in a new way of life. Productivity can dip when people feel demotivated, which is particularly problematic for leaders during this period of rapid business change. This is why it’s absolutely critical to have..." /><meta property="og:url" content="https://ciowatercooler.co.uk/research/execs-guide-to-nutrition-and-high-performance/" /><meta property="og:image" content="https://ciowatercooler.co.uk/wp-content/uploads/2021/02/DB34_DIGITAL-BOARDROOM-in-FIVE_1-1.jpg" /><meta property="og:image:secure_url" content="https://ciowatercooler.co.uk/wp-content/uploads/2021/02/DB34_DIGITAL-BOARDROOM-in-FIVE_1-1.jpg" /><meta property="og:image:width" content="793" /><meta property="og:image:height" content="1123" /><meta property="article:published_time" content="2021-02-24T13:01:41Z" /><meta property="article:modified_time" content="2021-02-24T13:11:02Z" /><meta property="twitter:card" content="summary" /><meta property="twitter:site" content="@CIOWaterCooler" /><meta property="twitter:domain" content="ciowatercooler.co.uk" /><meta property="twitter:title" content="Exec’s Guide to Nutrition and High Performance | CIO WaterCooler | CIO CTO &amp; Change Agents" /><meta property="twitter:description" content="Many of us are feeling depressed as a result of the pandemic, highlighting the need for wellness as we try to find balance in a new way of life. Productivity can dip when people feel demotivated, which is particularly problematic for leaders during this period of rapid business change. This is why it’s absolutely critical to have..." /><meta property="twitter:image" content="https://ciowatercooler.co.uk/wp-content/uploads/2021/02/DB34_DIGITAL-BOARDROOM-in-FIVE_1-1.jpg" /> <script type="application/ld+json" class="aioseo-schema"> {"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/ciowatercooler.co.uk\/#website","url":"https:\/\/ciowatercooler.co.uk\/","name":"CIO WaterCooler | CIO CTO & Change Agents","description":"Where IT Leaders Share Ideas","publisher":{"@id":"https:\/\/ciowatercooler.co.uk\/#organization"},"potentialAction":{"@type":"SearchAction","target":"https:\/\/ciowatercooler.co.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"Organization","@id":"https:\/\/ciowatercooler.co.uk\/#organization","name":"CIO WaterCooler","url":"https:\/\/ciowatercooler.co.uk\/","logo":{"@type":"ImageObject","@id":"https:\/\/ciowatercooler.co.uk\/#organizationLogo","url":"https:\/\/ciowatercooler.co.uk\/wp-content\/uploads\/2020\/01\/ciocw300x200-1.png","width":"300","height":"200"},"image":{"@id":"https:\/\/ciowatercooler.co.uk\/#organizationLogo"},"sameAs":["https:\/\/twitter.com\/CIOWaterCooler","https:\/\/www.linkedin.com\/company\/ciowatercooler\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+442038820320","contactType":"customer support"}},{"@type":"BreadcrumbList","@id":"https:\/\/ciowatercooler.co.uk\/research\/execs-guide-to-nutrition-and-high-performance\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/ciowatercooler.co.uk\/#listItem","position":"1","item":{"@id":"https:\/\/ciowatercooler.co.uk\/#item","name":"Home","description":"Helping IT leader become successful CIOs and Transformation leaders, in a world of constant change, we are a community of CIO and Trusted Experts","url":"https:\/\/ciowatercooler.co.uk\/"},"nextItem":"https:\/\/ciowatercooler.co.uk\/research\/execs-guide-to-nutrition-and-high-performance\/#listItem"},{"@type":"ListItem","@id":"https:\/\/ciowatercooler.co.uk\/research\/execs-guide-to-nutrition-and-high-performance\/#listItem","position":"2","item":{"@id":"https:\/\/ciowatercooler.co.uk\/research\/execs-guide-to-nutrition-and-high-performance\/#item","name":"Exec\u2019s Guide to Nutrition and High Performance","description":"Many of us are feeling depressed as a result of the pandemic, highlighting the need for wellness as we try to find balance in a new way of life. Productivity can dip when people feel demotivated, which is particularly problematic for leaders during this period of rapid business change. This is why it\u2019s absolutely critical to have...","url":"https:\/\/ciowatercooler.co.uk\/research\/execs-guide-to-nutrition-and-high-performance\/"},"previousItem":"https:\/\/ciowatercooler.co.uk\/#listItem"}]},{"@type":"Person","@id":"https:\/\/ciowatercooler.co.uk\/author\/research\/#author","url":"https:\/\/ciowatercooler.co.uk\/author\/research\/","name":"CIO WaterCooler Research","image":{"@type":"ImageObject","@id":"https:\/\/ciowatercooler.co.uk\/research\/execs-guide-to-nutrition-and-high-performance\/#authorImage","url":"https:\/\/ciowatercooler.co.uk\/wp-content\/uploads\/avatars\/2580\/5f37aadc1cf5b-bpfull.png","width":"96","height":"96","caption":"CIO WaterCooler Research"},"sameAs":["https:\/\/www.linkedin.com\/company\/ciowatercooler\/"]},{"@type":"WebPage","@id":"https:\/\/ciowatercooler.co.uk\/research\/execs-guide-to-nutrition-and-high-performance\/#webpage","url":"https:\/\/ciowatercooler.co.uk\/research\/execs-guide-to-nutrition-and-high-performance\/","name":"Exec\u2019s Guide to Nutrition and High Performance | CIO WaterCooler | CIO CTO & Change Agents","description":"Many of us are feeling depressed as a result of the pandemic, highlighting the need for wellness as we try to find balance in a new way of life. Productivity can dip when people feel demotivated, which is particularly problematic for leaders during this period of rapid business change. This is why it\u2019s absolutely critical to have...","inLanguage":"en-GB","isPartOf":{"@id":"https:\/\/ciowatercooler.co.uk\/#website"},"breadcrumb":{"@id":"https:\/\/ciowatercooler.co.uk\/research\/execs-guide-to-nutrition-and-high-performance\/#breadcrumblist"},"author":"https:\/\/ciowatercooler.co.uk\/research\/execs-guide-to-nutrition-and-high-performance\/#author","creator":"https:\/\/ciowatercooler.co.uk\/research\/execs-guide-to-nutrition-and-high-performance\/#author","image":{"@type":"ImageObject","@id":"https:\/\/ciowatercooler.co.uk\/#mainImage","url":"https:\/\/ciowatercooler.co.uk\/wp-content\/uploads\/2021\/02\/DB34_DIGITAL-BOARDROOM-in-FIVE_1-1.jpg","width":"793","height":"1123"},"primaryImageOfPage":{"@id":"https:\/\/ciowatercooler.co.uk\/research\/execs-guide-to-nutrition-and-high-performance\/#mainImage"},"datePublished":"2021-02-24T13:01:41+00:00","dateModified":"2021-02-24T13:11:02+00:00"}]} </script> <!-- All in One SEO Pro --> <!-- Optimized by SG Optimizer plugin version - 5.7.14 --> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || [];
//]]> </script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="CIO WaterCooler | CIO CTO &amp; Change Agents &raquo; Feed" href="https://ciowatercooler.co.uk/feed/" /><link rel="alternate" type="application/rss+xml" title="CIO WaterCooler | CIO CTO &amp; Change Agents &raquo; Comments Feed" href="https://ciowatercooler.co.uk/comments/feed/" /><link rel='stylesheet' id='spokal_front_css-css'  href='/wp-content/plugins/spokal-AgHRuM/css/front/spokal.min.css?ver=2.5.8' type='text/css' media='all' /> <style id='hueman-main-style-inline-css' type='text/css'> body { font-size:1.00rem; }@media only screen and (min-width: 720px) {
 .nav > li { font-size:1.00rem; }
 }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
 .search-expand,
 #nav-topbar.nav-container { background-color: #5482b2}@media only screen and (min-width: 720px) {
 #nav-topbar .nav ul { background-color: #5482b2; }
 }.is-scrolled #header .nav-container.desktop-sticky,
 .is-scrolled #header .search-expand { background-color: #5482b2; background-color: rgba(84,130,178,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #5482b2; background-color: rgba(84,130,178,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
 #nav-header .nav ul { background-color: #ffffff; }
}
 .is-scrolled #header #nav-mobile { background-color: #454e5c; background-color: rgba(69,78,92,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #6594cf; }
@media only screen and (min-width: 720px) {
 #nav-header .nav ul { background-color: #6594cf; }
}
 .site-title a img { max-height: 150px; }img { -webkit-border-radius: 10px; border-radius: 10px; }body { background-color: #ffffff; } </style><link rel='stylesheet' id='theme-stylesheet-css'  href='https://ciowatercooler.co.uk/wp-content/themes/hueman-pro-child/style.css?ver=1.0.26.1517480842' type='text/css' media='all' /> <script   type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script   type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='login-with-ajax-js-extra'> /* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/ciowatercooler.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/login-with-ajax.min.js?ver=3.1.10' id='login-with-ajax-js'></script> <script type='text/javascript' id='bp-confirm-js-extra'> /* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */ </script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=7.2.0' id='bp-confirm-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/bp-notification-widget-clear-js.min.js?ver=5.6.1' id='bp-notification-widget-clear-js-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=7.2.0' id='bp-widget-members-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=7.2.0' id='bp-jquery-query-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=7.2.0' id='bp-jquery-cookie-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=7.2.0' id='bp-jquery-scroll-to-js'></script> <script type='text/javascript' id='bp-legacy-js-js-extra'> /* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favourite","my_favs":"My Favourites","rejected":"Rejected","remove_fav":"Remove Favourite","show_all":"Show All","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */ </script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=7.2.0' id='bp-legacy-js-js'></script> <script   defer type='text/javascript' src='/wp-content/plugins/spokal-AgHRuM/js/front/spokal.min.js?ver=2.5.8' id='spokal_front_js-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/gtm4wp-form-move-tracker.min.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script> <script type='text/javascript' id='wpuf-ajax-script-js-extra'> /* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/ciowatercooler.co.uk\/wp-admin\/admin-ajax.php","fill_notice":"Some Required Fields are not filled!"};
/* ]]> */ </script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/wpuf-ajax-script.min.js?ver=5.6.1' id='wpuf-ajax-script-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/js/libs/mobile-detect.min.js?ver=1.4.5' id='mobile-detect-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> <script   defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.6.1' id='recaptcha-js'></script> <script type='text/javascript' id='mobmenujs-pro-js-extra'> /* <![CDATA[ */
var frontend = {"ajaxurl":"https:\/\/ciowatercooler.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/mobmenujs-pro.min.js?ver=5.6.1' id='mobmenujs-pro-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/mobmenujs.min.js?ver=2.8.1.4' id='mobmenujs-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script> <script   type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script> <script type='text/javascript' id='plupload-handlers-js-extra'> /* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload one file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image likely failed because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File cancelled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Bin.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results, convert it to JPEG before uploading."};
/* ]]> */ </script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/plupload/handlers.min.js?ver=5.6.1' id='plupload-handlers-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/jquery-ui-timepicker.min.js?ver=5.6.1' id='jquery-ui-timepicker-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script> <script type='text/javascript' id='wpuf-upload-js-extra'> /* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","delete_it":"Yes, delete it","cancel_it":"No, cancel it","nonce":"b50f31f1e0","ajaxurl":"https:\/\/ciowatercooler.co.uk\/wp-admin\/admin-ajax.php","max_filesize":"256M","plupload":{"url":"https:\/\/ciowatercooler.co.uk\/wp-admin\/admin-ajax.php?nonce=7dfa5597cb","flash_swf_url":"https:\/\/ciowatercooler.co.uk\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}};
/* ]]> */ </script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/wpuf-upload.min.js?ver=5.6.1' id='wpuf-upload-js'></script> <script type='text/javascript' id='wpuf-form-js-extra'> /* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"https:\/\/ciowatercooler.co.uk\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"b50f31f1e0","word_limit":"Word limit reached","cancelSubMsg":"Are you sure you want to cancel your current subscription ?","delete_it":"Yes","cancel_it":"No"};
/* ]]> */ </script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/plugins/wp-user-frontend/assets/js/frontend-form.min.js?ver=5.6.1' id='wpuf-form-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/wpuf-sweetalert2.min.js?ver=3.5.13' id='wpuf-sweetalert2-js'></script><link rel="https://api.w.org/" href="https://ciowatercooler.co.uk/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ciowatercooler.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ciowatercooler.co.uk/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://ciowatercooler.co.uk/?p=305743' /><link rel="alternate" type="application/json+oembed" href="https://ciowatercooler.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fciowatercooler.co.uk%2Fresearch%2Fexecs-guide-to-nutrition-and-high-performance%2F" /><link rel="alternate" type="text/xml+oembed" href="https://ciowatercooler.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fciowatercooler.co.uk%2Fresearch%2Fexecs-guide-to-nutrition-and-high-performance%2F&#038;format=xml" /><meta name="apple-itunes-app" content="app-id=1436165054"><meta name="google-play-app" content="app-id=com.ciowatercooler.android"><meta name="author" content="Tech-Engage"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script type="text/javascript">var ajaxurl = 'https://ciowatercooler.co.uk/wp-admin/admin-ajax.php';</script> <script type='text/javascript'> (function() {
 var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
 wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
 })(); </script> <!-- OneAll.com / Social Login for WordPress / v5.7 --> <script data-cfasync="false" type="text/javascript"> (function() {
 var oa = document.createElement('script'); oa.type = 'text/javascript';
 oa.async = true; oa.src = 'https://ciowatercooler.api.oneall.com/socialize/library.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })(); </script> <script type="text/javascript">var sp_ajaxurl = "/wp-admin/admin-ajax.php";</script><meta name="description" content="Many of us are feeling depressed as a result of the pandemic, highlighting the need for wellness as we try to find balance in a new way of life. Productivity can dip when people feel demotivated, whic" /><meta property="og:title" content="Exec’s Guide to Nutrition and High Performance" /><meta property="og:url" content="https://ciowatercooler.co.uk/research/execs-guide-to-nutrition-and-high-performance/" /><meta property="og:site_name" content="CIO WaterCooler | CIO CTO &amp; Change Agents" /><meta property="og:description" content="Many of us are feeling depressed as a result of the pandemic, highlighting the need for wellness as we try to find balance in a new way of life. Productivity can dip when people feel demotivated, whic" /><meta property="og:image" content="https://ciowatercooler.co.uk/wp-content/uploads/2021/02/DB34_DIGITAL-BOARDROOM-in-FIVE_1-1.jpg"/><meta property="og:type" content="article" /><meta property="article:published_time" content="2021-02-24 13:01:41" /><meta name="twitter:url" content="https://ciowatercooler.co.uk/research/execs-guide-to-nutrition-and-high-performance/" /><meta name="twitter:title" content="Exec’s Guide to Nutrition and High Performance" /><meta name="twitter:image" content="https://ciowatercooler.co.uk/wp-content/uploads/2021/02/DB34_DIGITAL-BOARDROOM-in-FIVE_1-1.jpg" /><meta name="twitter:card" content="summary" /><style type="text/css">.optin-form-border{border: 3px solid #ccc;padding: 15px 15px;border-radius: 10px;-moz-border-radius: 10px;}</style> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var dataLayer_content = {"visitorType":"visitor-logged-out","visitorEmail":"","visitorIP":"37.187.162.126","pagePostType":"research","pagePostType2":"single-research","pageCategory":["people-skills"],"pagePostAuthor":"CIO WaterCooler Research"};
 dataLayer.push( dataLayer_content );//]]> </script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <style> </style><link rel="preload" as="font" type="font/woff2" href="https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/webfonts/fa-brands-400.woff2?v=5.15.2" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff2" href="https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/webfonts/fa-regular-400.woff2?v=5.15.2" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff2" href="https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/webfonts/fa-solid-900.woff2?v=5.15.2" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff" href="https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-light-webfont.woff" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff" href="https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-lightitalic-webfont.woff" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff" href="https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-regular-webfont.woff" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff" href="https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-regularitalic-webfont.woff" crossorigin="anonymous"/><link rel="preload" as="font" type="font/woff" href="https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-semibold-webfont.woff" crossorigin="anonymous"/> <style type="text/css"> /*  base : fonts
/* ------------------------------------ */
body { font-family: "Titillium", Arial, sans-serif; }
@font-face {
 font-family: 'Titillium';
 src: url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-light-webfont.eot');
 src: url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-light-webfont.svg#titillium-light-webfont') format('svg'),
 url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-light-webfont.eot?#iefix') format('embedded-opentype'),
 url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-light-webfont.woff') format('woff'),
 url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-light-webfont.ttf') format('truetype');
 font-weight: 300;
 font-style: normal;
}
@font-face {
 font-family: 'Titillium';
 src: url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-lightitalic-webfont.eot');
 src: url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-lightitalic-webfont.svg#titillium-lightitalic-webfont') format('svg'),
 url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-lightitalic-webfont.eot?#iefix') format('embedded-opentype'),
 url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-lightitalic-webfont.woff') format('woff'),
 url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-lightitalic-webfont.ttf') format('truetype');
 font-weight: 300;
 font-style: italic;
}
@font-face {
 font-family: 'Titillium';
 src: url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-regular-webfont.eot');
 src: url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-regular-webfont.svg#titillium-regular-webfont') format('svg'),
 url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-regular-webfont.eot?#iefix') format('embedded-opentype'),
 url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-regular-webfont.woff') format('woff'),
 url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-regular-webfont.ttf') format('truetype');
 font-weight: 400;
 font-style: normal;
}
@font-face {
 font-family: 'Titillium';
 src: url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-regularitalic-webfont.eot');
 src: url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-regularitalic-webfont.svg#titillium-regular-webfont') format('svg'),
 url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-regularitalic-webfont.eot?#iefix') format('embedded-opentype'),
 url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-regularitalic-webfont.woff') format('woff'),
 url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-regularitalic-webfont.ttf') format('truetype');
 font-weight: 400;
 font-style: italic;
}
@font-face {
 font-family: 'Titillium';
 src: url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-semibold-webfont.eot');
 src: url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-semibold-webfont.svg#titillium-semibold-webfont') format('svg'),
 url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-semibold-webfont.eot?#iefix') format('embedded-opentype'),
 url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-semibold-webfont.woff') format('woff'),
 url('https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/fonts/titillium-semibold-webfont.ttf') format('truetype');
 font-weight: 600;
 font-style: normal;
} </style> <!--[if lt IE 9]> <script src="https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/js/ie/html5shiv-printshiv.min.js"></script> <script src="https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/js/ie/selectivizr.js"></script> <![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script> window.OneSignal = window.OneSignal || [];  OneSignal.push( function() {
 OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
 OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
 OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };  OneSignal.setDefaultNotificationUrl("https://ciowatercooler.co.uk");
 var oneSignal_options = {};
 window._oneSignalInitOptions = oneSignal_options;  oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4edd9c05-2581-490e-bb95-7d66f87301a9';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://ciowatercooler.co.uk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44228ff7-6812-4ce7-8396-b26a8a4cb6f4";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
 return OneSignal.isPushNotificationsEnabled()
 .then(function(isPushEnabled) {
 return !isPushEnabled;
 });
 };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
 OneSignal.init(window._oneSignalInitOptions);
 OneSignal.showSlidedownPrompt();      });  function documentInitOneSignal() {
 var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");  var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
 oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
 }  if (document.readyState === 'complete') {
 documentInitOneSignal();
 }
 else {
 window.addEventListener("load", function(event){
 documentInitOneSignal();
 });
 }
 </script> <style type="text/css">/* Hot Random Image START */
 /* Hot Random Image END */ </style><link rel="icon" href="https://ciowatercooler.co.uk/wp-content/uploads/2020/01/cropped-CIOCWLogo600-32x32.png" sizes="32x32" /><link rel="icon" href="https://ciowatercooler.co.uk/wp-content/uploads/2020/01/cropped-CIOCWLogo600-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://ciowatercooler.co.uk/wp-content/uploads/2020/01/cropped-CIOCWLogo600-180x180.png" /><meta name="msapplication-TileImage" content="https://ciowatercooler.co.uk/wp-content/uploads/2020/01/cropped-CIOCWLogo600-270x270.png" /> <style type="text/css" id="wp-custom-css"> .post-meta {text-transform: none !important; }
.entry ul li {
 list-style: none!important;
} </style> <style id="wfc-style-single_page_title" type="text/css" data-origin="server"> /* Setting :  */ 
.page .page-title h1, .page .page-title h2, .page .page-title h4 {
line-height : 1.31rem;
font-weight : 400;
font-style : normal;
} </style><style id="wfc-style-single_post_title" type="text/css" data-origin="server"> /* Setting : Single post/page titles */ 
.single .post-inner .post-title {
font-size : 1.88rem;
font-weight : 400;
font-style : normal;
} </style><style id="wfc-style-post_content" type="text/css" data-origin="server"> /* Setting : Post content / excerpt */ 
section.content .entry-inner p, .page section.content .entry p {
font-weight : 400;
font-style : normal;
font-size : 1.25rem;
color : #494949;
} </style><style id="wfc-style-body" type="text/css" data-origin="server"> /* Setting : Default website font */ 
body {
font-weight : 700;
font-style : normal;
color : #191919;
font-size : 1.00rem;
} </style><style id="wfc-style-menu_items" type="text/css" data-origin="server"> /* Setting : Menu items */ 
nav#nav-header .nav li a {
font-size : 1.06rem;
} </style><style id="wfc-style-top_menu_items" type="text/css" data-origin="server"> /* Setting :  */ 
nav#nav-topbar .nav li a {
font-size : 1.06rem;
font-weight : 600;
font-style : normal;
color : #;
}  /* Setting :  */ 
nav#nav-topbar .nav li a:hover {
color : #ffffff;
} </style><style id="wfc-style-single_category_meta" type="text/css" data-origin="server"> /* Setting :  */ 
.single .page-title a {
font-size : 0.88rem;
} </style> <style id="grids-css" type="text/css"> .post-list .grid-item {float: left; }
 .cols-1 .grid-item { width: 100%; }
 .cols-2 .grid-item { width: 50%; }
 .cols-3 .grid-item { width: 33.3%; }
 .cols-4 .grid-item { width: 25%; }
 @media only screen and (max-width: 719px) {
 #grid-wrapper .grid-item{
 width: 100%;
 }
 } </style> <script type="text/javascript"> var trackcmp_email = '';
 var trackcmp = document.createElement("script");
 trackcmp.async = true;
 trackcmp.type = 'text/javascript';
 trackcmp.src = '//trackcmp.net/visit?actid=999803008&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
 var trackcmp_s = document.getElementsByTagName("script");
 if (trackcmp_s.length) {
 trackcmp_s[0].parentNode.appendChild(trackcmp);
 } else {
 var trackcmp_h = document.getElementsByTagName("head");
 trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
 } </script> <script type='text/javascript'> var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
 var gads = document.createElement('script');
 gads.async = true;
 gads.type = 'text/javascript';
 var useSSL = 'https:' == document.location.protocol;
 gads.src = (useSSL ? 'https:' : 'http:') +
 '//www.googletagservices.com/tag/js/gpt.js';
 var node = document.getElementsByTagName('script')[0];
 node.parentNode.insertBefore(gads, node);
 })(); </script></head><body class="bp-legacy research-template-default single single-research postid-305743 single-format-standard wp-custom-logo wp-embed-responsive wp-featherlight-captions col-3cm full-width topbar-enabled mobile-sidebar-hide header-mobile-sticky hueman-pro-1-4-5-with-child-theme hu-links-not-underlined unknown mob-menu-slideout-over no-js"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL2WWM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div id="wrapper"><header id="header" class="specific-mobile-menu-on one-mobile-menu mobile_menu header-ads-desktop  topbar-transparent no-header-img"><nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1"><div class="mobile-title-logo-in-header"><p class="site-title"> <a class="custom-logo-link" href="https://ciowatercooler.co.uk/" rel="home" title="CIO WaterCooler | CIO CTO &amp; Change Agents | Home page"><img src="https://ciowatercooler.co.uk/wp-content/uploads/2017/07/CIOCWLogo220.png" alt="CIO WaterCooler | CIO CTO &amp; Change Agents"  /></a></p></div> <!--<div class="ham__navbar-toggler collapsed" aria-expanded="false"><div class="ham__navbar-span-wrapper"> <span class="ham-toggler-menu__span"></span></div></div> --> <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"> <span class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </span> </button><div class="nav-text"></div><div class="nav-wrap container"><ul class="nav container-inner group mobile-search"><li> <i class="fas fa-search fa-3x"></i><form method="get" class="searchform themeform" action="https://ciowatercooler.co.uk/"><div> <input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Search';" onfocus="if(this.value=='Search')this.value='';" value="Search" /> <input type="hidden" value="post" name="post_type" id="post_type" /></div></form></li></ul><ul id="menu-menu" class="nav container-inner group"><li id="menu-item-300106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-300106"><a href="https://ciowatercooler.co.uk/">Home</a></li><li id="menu-item-5360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5360"><a>Topics</a><ul class="sub-menu"><li id="menu-item-304058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304058"><a href="https://ciowatercooler.co.uk/topic/business-systems/">Business Systems</a></li><li id="menu-item-303538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303538"><a href="https://ciowatercooler.co.uk/topic/c-suite/">C-Suite</a></li><li id="menu-item-303536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303536"><a href="https://ciowatercooler.co.uk/topic/career-profile/">Career &amp; Profile</a></li><li id="menu-item-303535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303535"><a href="https://ciowatercooler.co.uk/topic/data-insight/">Data &amp; Insight</a></li><li id="menu-item-303997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303997"><a href="https://ciowatercooler.co.uk/topic/transformation/">Digital</a></li><li id="menu-item-303532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303532"><a href="https://ciowatercooler.co.uk/topic/digital-workplace/">Digital Workplace</a></li><li id="menu-item-303534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303534"><a href="https://ciowatercooler.co.uk/topic/governance/">Governance</a></li><li id="menu-item-304059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304059"><a href="https://ciowatercooler.co.uk/topic/information-security/">Information Security</a></li><li id="menu-item-303533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303533"><a href="https://ciowatercooler.co.uk/topic/it-delivery/">IT Delivery</a></li><li id="menu-item-303537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-research-ancestor current-menu-parent current-research-parent menu-item-303537"><a href="https://ciowatercooler.co.uk/topic/people-skills/">People &amp; Skills</a></li><li id="menu-item-304062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304062"><a href="https://ciowatercooler.co.uk/topic/strategic-tech-vision/">Strategic &amp; Tech Vision</a></li><li id="menu-item-303531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303531"><a href="https://ciowatercooler.co.uk/topic/systems-infrastructure/">Systems &amp; Infrastructure</a></li></ul></li><li id="menu-item-303628" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-303628"><a href="https://ciowatercooler.co.uk/event/">Events</a></li><li id="menu-item-300107" class="menu-item menu-item-type-post_type_archive menu-item-object-research menu-item-300107"><a href="https://ciowatercooler.co.uk/research-library/">Research</a></li><li id="menu-item-300174" class="menu-item menu-item-type-post_type_archive menu-item-object-cwctv menu-item-300174"><a href="https://ciowatercooler.co.uk/interviews/">Videos</a></li><li id="menu-item-294193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294193"><a href="https://ciowatercooler.co.uk/podcast/">Podcasts</a></li><li id="menu-item-302941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302941"><a href="https://ciowatercooler.co.uk/provider">Provider Directory</a></li></ul></div></nav><!--/#nav-topbar--><nav class="nav-container group desktop-menu  " id="nav-topbar" data-menu-id="header-2"><div class="nav-text"></div><div class="topbar-toggle-down"> <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expand menu"></i> <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Collapse menu"></i></div><div class="nav-wrap container"><ul id="menu-topbar" class="nav container-inner group"><li id="menu-item-303719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303719"><a href="https://ciowatercooler.co.uk/about-ciowatercooler/">About the CIO WaterCooler</a></li><li id="menu-item-303720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303720"><a href="https://ciowatercooler.co.uk/meet-the-team/">Meet the Team</a></li><li id="menu-item-303721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303721"><a href="https://ciowatercooler.co.uk/partners/">Partners</a></li></ul></div></nav><!--/#nav-topbar--><div class="container group"><div class="container-inner"><div class="group hu-pad central-header-zone"><div class="logo-tagline-group"><p class="site-title"> <a class="custom-logo-link" href="https://ciowatercooler.co.uk/" rel="home" title="CIO WaterCooler | CIO CTO &amp; Change Agents | Home page"><img src="https://ciowatercooler.co.uk/wp-content/uploads/2017/07/CIOCWLogo220.png" alt="CIO WaterCooler | CIO CTO &amp; Change Agents"  /></a></p><p class="site-description">Where IT Leaders Share Ideas</p></div><div id="header-widgets"><div id="search-2" class="widget widget_search"> <i class="fas fa-search fa-3x"></i><form method="get" class="searchform themeform" action="https://ciowatercooler.co.uk/"><div> <input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Search';" onfocus="if(this.value=='Search')this.value='';" value="Search" /> <input type="hidden" value="post" name="post_type" id="post_type" /></div></form></div></div><!--/#header-ads--></div><nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3"><div class="nav-text"><!-- put your mobile menu text here --></div><div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-300106"><a href="https://ciowatercooler.co.uk/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5360"><a>Topics</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304058"><a href="https://ciowatercooler.co.uk/topic/business-systems/">Business Systems</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303538"><a href="https://ciowatercooler.co.uk/topic/c-suite/">C-Suite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303536"><a href="https://ciowatercooler.co.uk/topic/career-profile/">Career &amp; Profile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303535"><a href="https://ciowatercooler.co.uk/topic/data-insight/">Data &amp; Insight</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303997"><a href="https://ciowatercooler.co.uk/topic/transformation/">Digital</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303532"><a href="https://ciowatercooler.co.uk/topic/digital-workplace/">Digital Workplace</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303534"><a href="https://ciowatercooler.co.uk/topic/governance/">Governance</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304059"><a href="https://ciowatercooler.co.uk/topic/information-security/">Information Security</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303533"><a href="https://ciowatercooler.co.uk/topic/it-delivery/">IT Delivery</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-research-ancestor current-menu-parent current-research-parent menu-item-303537"><a href="https://ciowatercooler.co.uk/topic/people-skills/">People &amp; Skills</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304062"><a href="https://ciowatercooler.co.uk/topic/strategic-tech-vision/">Strategic &amp; Tech Vision</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303531"><a href="https://ciowatercooler.co.uk/topic/systems-infrastructure/">Systems &amp; Infrastructure</a></li></ul></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-303628"><a href="https://ciowatercooler.co.uk/event/">Events</a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-research menu-item-300107"><a href="https://ciowatercooler.co.uk/research-library/">Research</a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-cwctv menu-item-300174"><a href="https://ciowatercooler.co.uk/interviews/">Videos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294193"><a href="https://ciowatercooler.co.uk/podcast/">Podcasts</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302941"><a href="https://ciowatercooler.co.uk/provider">Provider Directory</a></li></ul></div></nav><!--/#nav-header--></div><!--/.container-inner--></div><!--/.container--></header><!--/#header--><div class="container" id="page"><div class="container-inner"><div class="main"><div class="main-inner group"><section class="content"><div class="pad group"><article class="post-305743 research type-research status-publish format-standard has-post-thumbnail hentry category-people-skills wpautop"><div class="post-inner group"> <input class="CommentButton" type="Button" value="Back" onclick="history.back(-1)" /><h1 class="post-title entry-title">Exec’s Guide to Nutrition and High Performance</h1><div class="clear"></div><div class="provider entry themeform"><div class="entry-inner"><p></p><h2><img  class="size-full wp-image-304152 aligncenter"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://ciowatercooler.co.uk/wp-content/uploads/2020/08/Become-a-Member.png"  alt="Become a Member" width="600" height="300" /></h2><h2 style="text-align: center;">Login with Linkedin to get access to all our content</h2><p style="text-align: center;"> <!-- OneAll.com / Social Login for WordPress / v5.7 --><div class="oneall_social_login"><div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Sign in with Linkedin to get full access to the CIO WaterCooler</label></div><div class="oneall_social_login_providers" id="oneall_social_login_providers_2888789"></div> <script data-cfasync="false" type="text/javascript"> var _oneall = _oneall || [];
 _oneall.push(['social_login', 'set_providers', ['linkedin']]);
 _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=shortcode"))]);
 _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
 _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_2888789']); </script></div></p>  Sign in using your LinkedIn account and get full access to the CIO Watercooler!<ul><li>Be the first to know about our <a href="https://ciowatercooler.co.uk/event/"><strong>exclusive events </strong></a>for IT Leaders</li><li>Get full access to our <a href="https://ciowatercooler.co.uk/research-library/"><strong>leading industry research </strong></a>papers</li><li>Access our <strong>members area</strong> and share insights with other IT experts</li><li>Contribute to CIO WaterCooler with your own <a href="https://ciowatercooler.co.uk/blog/"><strong>articles and opinions</strong></a></li><li>Be part of our CIO WaterCooler <a href="https://ciowatercooler.co.uk/members/"><strong>members directory</strong></a></li></ul><p></p> <!--/.pagination--></div><div class="clear"></div></div><!--/.entry--><ul class="related-reports group"></ul><div class="author-bio"> Source:<div class="bio-avatar"><img alt='' src='https://ciowatercooler.co.uk/wp-content/uploads/avatars/2580/5f37aadc1cf5b-bpfull.png' srcset='https://ciowatercooler.co.uk/wp-content/uploads/avatars/2580/5f37aadc1cf5b-bpfull.png 2x' class='avatar avatar-128 photo' height='128' width='128' /></div><p class="bio-name">CIO WaterCooler Research</p><p class="bio-desc">CIO WaterCooler Research specialises in delivering primary research from the CIOs perspective.</p><div class="clear"></div></div></div><!--/.post-inner--></article><!--/.post--><div class="clear"></div></div></section><div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1"> <button class="sidebar-toggle" title="Expand Sidebar"><i class="fas sidebar-toggle-arrows"></i></button><div class="sidebar-content"><div id="oa-social-login-2" class="widget widget_oa-social-login"><h3 class="widget-title">Get Full Access</h3> <!-- OneAll.com / Social Login for WordPress / v5.7 --><div class="oneall_social_login"><div class="oneall_social_login_providers" id="oneall_social_login_providers_5968067"></div> <script data-cfasync="false" type="text/javascript"> var _oneall = _oneall || [];
 _oneall.push(['social_login', 'set_providers', ['linkedin']]);
 _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=widget"))]);
 _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
 _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_5968067']); </script></div></div><div id="media_image-3" class="widget widget_media_image"><a href="https://ciowatercooler.co.uk/post-your-blog/"><img width="600" height="360" src="https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOwatercooler-IT-Expertise.png" class="image wp-image-304005 aligncenter attachment-full size-full" alt="Post" style="max-width: 100%; height: auto;" srcset="https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOwatercooler-IT-Expertise.png 600w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOwatercooler-IT-Expertise-300x180.png 300w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOwatercooler-IT-Expertise-170x102.png 170w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOwatercooler-IT-Expertise-150x90.png 150w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOwatercooler-IT-Expertise-720x432.png 720w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOwatercooler-IT-Expertise-520x312.png 520w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOwatercooler-IT-Expertise-320x192.png 320w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOwatercooler-IT-Expertise-360x216.png 360w" sizes="(max-width: 600px) 100vw, 600px" /></a></div><div id="media_image-41" class="widget widget_media_image"><a href="https://ciowatercooler.co.uk/event/"><img width="300" height="180" src="https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIO-Events-300x180.png" class="image wp-image-303999  attachment-medium size-medium" alt="Take Part In CIO Events" style="max-width: 100%; height: auto;" srcset="https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIO-Events-300x180.png 300w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIO-Events.png 600w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIO-Events-170x102.png 170w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIO-Events-150x90.png 150w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIO-Events-720x432.png 720w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIO-Events-520x312.png 520w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIO-Events-320x192.png 320w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIO-Events-360x216.png 360w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-14" class="widget widget_media_image"><a href="https://ciowatercooler.co.uk/join/"><img width="600" height="360" src="https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIOCommunity.png" class="image wp-image-304000 aligncenter attachment-full size-full" alt="CIO Members" style="max-width: 100%; height: auto;" srcset="https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIOCommunity.png 600w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIOCommunity-300x180.png 300w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIOCommunity-170x102.png 170w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIOCommunity-150x90.png 150w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIOCommunity-720x432.png 720w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIOCommunity-520x312.png 520w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIOCommunity-320x192.png 320w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-CIOCommunity-360x216.png 360w" sizes="(max-width: 600px) 100vw, 600px" /></a></div><div id="media_image-42" class="widget widget_media_image"><a href="https://ciowatercooler.co.uk/research-library/"><img width="300" height="180" src="https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-IT-Research-300x180.png" class="image wp-image-304001  attachment-medium size-medium" alt="IT Tech Research" style="max-width: 100%; height: auto;" srcset="https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-IT-Research-300x180.png 300w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-IT-Research.png 600w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-IT-Research-170x102.png 170w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-IT-Research-150x90.png 150w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-IT-Research-720x432.png 720w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-IT-Research-520x312.png 520w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-IT-Research-320x192.png 320w, https://ciowatercooler.co.uk/wp-content/uploads/2020/08/CIOWatercooler-IT-Research-360x216.png 360w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!--/.sidebar-content--></div><!--/.sidebar--><div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2"> <button class="sidebar-toggle" title="Expand Sidebar"><i class="fas sidebar-toggle-arrows"></i></button><div class="sidebar-content"> <style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}  .rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}  .rpwe-block a{
display: inline !important;
text-decoration: none;
}  .rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 18px !important;
line-height: 1.5em;
}  .rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}  .rpwe-summary{
font-size: 12px;
}  .rpwe-time{
color: #bbb;
font-size: 11px;
}  .rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}  .rpwe-alignleft{
display: inline;
float: left;
}  .rpwe-alignright{
display: inline;
float: right;
}  .rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}  .rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}  .rpwe-clearfix:after{
clear: both;
}  .rpwe-clearfix{
zoom: 1;
} </style><div id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">New Podcasts</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ciowatercooler.co.uk/podcast/tech-talks-the-key-to-expanding-inclusion-could-be-variety-do-we-do-enough-to-demonstrate-the-breadth-of-tech/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://ciowatercooler.co.uk/wp-content/uploads/2018/02/Tech-Talks-Cover4-206x150.jpg" alt="Tech Talks The key to expanding inclusion could be variety; do we do enough to demonstrate the breadth of tech?"></a><h3 class="rpwe-title"><a href="https://ciowatercooler.co.uk/podcast/tech-talks-the-key-to-expanding-inclusion-could-be-variety-do-we-do-enough-to-demonstrate-the-breadth-of-tech/" title="Permalink to Tech Talks The key to expanding inclusion could be variety; do we do enough to demonstrate the breadth of tech?" rel="bookmark">Tech Talks The key to expanding inclusion could be variety; do we do enough to demonstrate the breadth of tech?</a></h3><div class="rpwe-summary"> &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}  .rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}  .rpwe-block a{
display: inline !important;
text-decoration: none;
}  .rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 18px !important;
line-height: 1.5em;
}  .rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}  .rpwe-summary{
font-size: 12px;
}  .rpwe-time{
color: #bbb;
font-size: 11px;
}  .rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}  .rpwe-alignleft{
display: inline;
float: left;
}  .rpwe-alignright{
display: inline;
float: right;
}  .rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}  .rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}  .rpwe-clearfix:after{
clear: both;
}  .rpwe-clearfix{
zoom: 1;
} </style><div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">CIO WaterCooler TV</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ciowatercooler.co.uk/cwctv/how-it-leaders-are-changing-the-way-we-approach-digital-transformation/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://ciowatercooler.co.uk/wp-content/uploads/2021/02/AH_CWInterview-200x150.jpg" alt="How IT Leaders are Changing the Way We Approach Digital Transformation"></a><h3 class="rpwe-title"><a href="https://ciowatercooler.co.uk/cwctv/how-it-leaders-are-changing-the-way-we-approach-digital-transformation/" title="Permalink to How IT Leaders are Changing the Way We Approach Digital Transformation" rel="bookmark">How IT Leaders are Changing the Way We Approach Digital Transformation</a></h3><div class="rpwe-summary">Aline Hayes | Director of Technical Transformation EMEA | Experian</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!--/.sidebar-content--></div><!--/.sidebar--></div><!--/.main-inner--></div><!--/.main--></div><!--/.container-inner--></div><!--/.container--><footer id="footer"><section class="container" id="footer-widgets"><div class="container-inner"><div class="pad group"><div class="footer-widget-1 grid one-fourth "><div id="text-5" class="widget widget_text"><h3 class="widget-title">The Big Questions</h3><div class="textwidget"><ul><li><a href="https://ciowatercooler.co.uk/the-age-of-the-cio-has-arrived/">What is the future of the CIO role in 2020?</a></li><li><a href="https://ciowatercooler.co.uk/digital-boardroom-in-5-how-to-keep-technology-at-the-top-of-the-business-agenda/">How to keep technology at the top of the business agenda</a></li><li><a href="https://ciowatercooler.co.uk/how-to-build-a-successful-digital-transformation-roadmap/">How to build a successful Digital Transformation roadmap?</a></li><li>CTO vs CIO</li></ul></div></div></div><div class="footer-widget-2 grid one-fourth "><div id="text-6" class="widget widget_text"><div class="textwidget"><ul><li><a href="https://ciowatercooler.co.uk/trending-traits-of-the-modern-tech-leader/">What are the traits of an effective Group CIO?</a></li><li><a href="https://ciowatercooler.co.uk/are-you-a-true-transformational-cio/">How to be a truly transformational CIO?</a></li><li><a href="https://ciowatercooler.co.uk/how-digital-is-changing-the-workplace/">How Digital is changing the workplace?</a></li><li><a href="https://ciowatercooler.co.uk/the-key-competencies-of-an-outstanding-ciocdo-building-collaborative-teams/">How do you build a world-class IT team?</a></li><li><a href="https://ciowatercooler.co.uk/cio-role-responsibilities/">What is a CIO?</a></li></ul></div></div></div><div class="footer-widget-3 grid one-fourth "><div id="categorizedtagcloudwidget-2" class="widget widget_categorizedtagcloudwidget"><h3 class="widget-title">Top Topics</h3><div id="categorized-tag-cloud"><span id="categorized-tag-cloud-el-1"><a href="https://ciowatercooler.co.uk/tag/iot/" class="tag-cloud-link tag-link-77 tag-link-position-1" style="font-size: 9.0744680851064pt;" aria-label="IoT (31 items)">IoT</a></span> <span id="categorized-tag-cloud-el-2"><a href="https://ciowatercooler.co.uk/tag/ai/" class="tag-cloud-link tag-link-222 tag-link-position-2" style="font-size: 11.148936170213pt;" aria-label="AI (45 items)">AI</a></span> <span id="categorized-tag-cloud-el-3"><a href="https://ciowatercooler.co.uk/tag/internet-of-things/" class="tag-cloud-link tag-link-128 tag-link-position-3" style="font-size: 7.5531914893617pt;" aria-label="Internet of Things (24 items)">Internet of Things</a></span> <span id="categorized-tag-cloud-el-4"><a href="https://ciowatercooler.co.uk/tag/digital/" class="tag-cloud-link tag-link-15 tag-link-position-4" style="font-size: 8.3829787234043pt;" aria-label="Digital (28 items)">Digital</a></span> <span id="categorized-tag-cloud-el-5"><a href="https://ciowatercooler.co.uk/tag/cybersecurity/" class="tag-cloud-link tag-link-183 tag-link-position-5" style="font-size: 12.531914893617pt;" aria-label="CyberSecurity (56 items)">CyberSecurity</a></span> <span id="categorized-tag-cloud-el-6"><a href="https://ciowatercooler.co.uk/tag/leadership/" class="tag-cloud-link tag-link-72 tag-link-position-6" style="font-size: 15.574468085106pt;" aria-label="leadership (95 items)">leadership</a></span> <span id="categorized-tag-cloud-el-7"><a href="https://ciowatercooler.co.uk/tag/digital-transformation/" class="tag-cloud-link tag-link-106 tag-link-position-7" style="font-size: 20pt;" aria-label="digital transformation (197 items)">digital transformation</a></span> <span id="categorized-tag-cloud-el-8"><a href="https://ciowatercooler.co.uk/tag/devops/" class="tag-cloud-link tag-link-62 tag-link-position-8" style="font-size: 8.6595744680851pt;" aria-label="DevOps (29 items)">DevOps</a></span> <span id="categorized-tag-cloud-el-9"><a href="https://ciowatercooler.co.uk/tag/cloud/" class="tag-cloud-link tag-link-46 tag-link-position-9" style="font-size: 11.563829787234pt;" aria-label="Cloud (48 items)">Cloud</a></span> <span id="categorized-tag-cloud-el-10"><a href="https://ciowatercooler.co.uk/tag/data/" class="tag-cloud-link tag-link-276 tag-link-position-10" style="font-size: 10.042553191489pt;" aria-label="data (37 items)">data</a></span> <span id="categorized-tag-cloud-el-11"><a href="https://ciowatercooler.co.uk/tag/analytics/" class="tag-cloud-link tag-link-327 tag-link-position-11" style="font-size: 7.5531914893617pt;" aria-label="Analytics (24 items)">Analytics</a></span> <span id="categorized-tag-cloud-el-12"><a href="https://ciowatercooler.co.uk/tag/tech-talks/" class="tag-cloud-link tag-link-891 tag-link-position-12" style="font-size: 11.010638297872pt;" aria-label="Tech Talks (44 items)">Tech Talks</a></span> <span id="categorized-tag-cloud-el-13"><a href="https://ciowatercooler.co.uk/tag/customer-experience/" class="tag-cloud-link tag-link-162 tag-link-position-13" style="font-size: 9.2127659574468pt;" aria-label="Customer Experience (32 items)">Customer Experience</a></span> <span id="categorized-tag-cloud-el-14"><a href="https://ciowatercooler.co.uk/tag/machine-learning/" class="tag-cloud-link tag-link-272 tag-link-position-14" style="font-size: 9.2127659574468pt;" aria-label="Machine learning (32 items)">Machine learning</a></span> <span id="categorized-tag-cloud-el-15"><a href="https://ciowatercooler.co.uk/tag/data-governance/" class="tag-cloud-link tag-link-161 tag-link-position-15" style="font-size: 8.6595744680851pt;" aria-label="Data Governance (29 items)">Data Governance</a></span> <span id="categorized-tag-cloud-el-16"><a href="https://ciowatercooler.co.uk/tag/bloor-research/" class="tag-cloud-link tag-link-579 tag-link-position-16" style="font-size: 7pt;" aria-label="Bloor Research (22 items)">Bloor Research</a></span> <span id="categorized-tag-cloud-el-17"><a href="https://ciowatercooler.co.uk/tag/big-data/" class="tag-cloud-link tag-link-164 tag-link-position-17" style="font-size: 9.2127659574468pt;" aria-label="Big Data (32 items)">Big Data</a></span> <span id="categorized-tag-cloud-el-18"><a href="https://ciowatercooler.co.uk/tag/cio/" class="tag-cloud-link tag-link-12 tag-link-position-18" style="font-size: 13.085106382979pt;" aria-label="CIO (62 items)">CIO</a></span> <span id="categorized-tag-cloud-el-19"><a href="https://ciowatercooler.co.uk/tag/innovation/" class="tag-cloud-link tag-link-9 tag-link-position-19" style="font-size: 7pt;" aria-label="Innovation (22 items)">Innovation</a></span> <span id="categorized-tag-cloud-el-20"><a href="https://ciowatercooler.co.uk/tag/gdpr/" class="tag-cloud-link tag-link-277 tag-link-position-20" style="font-size: 8.6595744680851pt;" aria-label="GDPR (29 items)">GDPR</a></span></div> <style> #categorized-tag-cloud a, #categorized-tag-cloud a:visited { text-decoration:none; }
 #categorized-tag-cloud a:hover { text-decoration:none; color:black; }
 #categorized-tag-cloud-el-1 a, #categorized-tag-cloud-el-1 a:visited { color:#f21; }
 #categorized-tag-cloud-el-2 a, #categorized-tag-cloud-el-2 a:visited { color:#6ef; }
 #categorized-tag-cloud-el-3 a, #categorized-tag-cloud-el-3 a:visited { color:#aa1; }
 #categorized-tag-cloud-el-4 a, #categorized-tag-cloud-el-4 a:visited { color:#63d; }
 #categorized-tag-cloud-el-5 a, #categorized-tag-cloud-el-5 a:visited { color:#148; }
 #categorized-tag-cloud-el-6 a, #categorized-tag-cloud-el-6 a:visited { color:#517; }
 #categorized-tag-cloud-el-7 a, #categorized-tag-cloud-el-7 a:visited { color:#967; }
 #categorized-tag-cloud-el-8 a, #categorized-tag-cloud-el-8 a:visited { color:#70c; }
 #categorized-tag-cloud-el-9 a, #categorized-tag-cloud-el-9 a:visited { color:#77b; }
 #categorized-tag-cloud-el-10 a, #categorized-tag-cloud-el-10 a:visited { color:#7fa; }
 #categorized-tag-cloud-el-11 a, #categorized-tag-cloud-el-11 a:visited { color:#fcf; }
 #categorized-tag-cloud-el-12 a, #categorized-tag-cloud-el-12 a:visited { color:#14f; }
 #categorized-tag-cloud-el-13 a, #categorized-tag-cloud-el-13 a:visited { color:#483; }
 #categorized-tag-cloud-el-14 a, #categorized-tag-cloud-el-14 a:visited { color:#dc3; }
 #categorized-tag-cloud-el-15 a, #categorized-tag-cloud-el-15 a:visited { color:#404; }
 #categorized-tag-cloud-el-16 a, #categorized-tag-cloud-el-16 a:visited { color:#687; }
 #categorized-tag-cloud-el-17 a, #categorized-tag-cloud-el-17 a:visited { color:#1a7; }
 #categorized-tag-cloud-el-18 a, #categorized-tag-cloud-el-18 a:visited { color:#137; }
 #categorized-tag-cloud-el-19 a, #categorized-tag-cloud-el-19 a:visited { color:#83f; }
 #categorized-tag-cloud-el-20 a, #categorized-tag-cloud-el-20 a:visited { color:#a10; } </style></div></div><div class="footer-widget-4 grid one-fourth last"><div id="media_image-38" class="widget widget_media_image"><h3 class="widget-title">Digital Boardroom Partner</h3><img width="300" height="99" src="https://ciowatercooler.co.uk/wp-content/uploads/2015/04/RingCentral1-300x99.jpg" class="image wp-image-299249  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://ciowatercooler.co.uk/wp-content/uploads/2015/04/RingCentral1-300x99.jpg 300w, https://ciowatercooler.co.uk/wp-content/uploads/2015/04/RingCentral1-768x253.jpg 768w, https://ciowatercooler.co.uk/wp-content/uploads/2015/04/RingCentral1.jpg 600w, https://ciowatercooler.co.uk/wp-content/uploads/2015/04/RingCentral1-150x49.jpg 150w, https://ciowatercooler.co.uk/wp-content/uploads/2015/04/RingCentral1-520x171.jpg 520w, https://ciowatercooler.co.uk/wp-content/uploads/2015/04/RingCentral1-360x119.jpg 360w" sizes="(max-width: 300px) 100vw, 300px" /></div></div></div><!--/.pad--></div><!--/.container-inner--></section><!--/.container--><nav class="nav-container group" id="nav-footer" data-menu-id="footer-4" data-menu-scrollable="false"> <!--<div class="ham__navbar-toggler collapsed" aria-expanded="false"><div class="ham__navbar-span-wrapper"> <span class="ham-toggler-menu__span"></span></div></div> --> <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"> <span class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </span> </button><div class="nav-text"></div><div class="nav-wrap"><ul id="menu-footer" class="nav container group"><li id="menu-item-6411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6411"><a href="https://ciowatercooler.co.uk/meet-the-team/">Meet the Team</a></li><li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-234"><a href="https://ciowatercooler.co.uk/privacy-policy/">Privacy policy</a></li><li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="https://ciowatercooler.co.uk/disclaimer/">Disclaimer</a></li><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://ciowatercooler.co.uk/terms-and-conditions/">Terms and Conditions</a></li><li id="menu-item-2229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2229"><a href="https://ciowatercooler.co.uk/contact-us/">Contact Us</a></li></ul></div></nav><!--/#nav-footer--><section class="container" id="footer-bottom"><div class="container-inner"> <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a><div class="pad group"><div class="grid one-half"><div id="copyright"><p>©Tech-Engage Ltd  2021</p></div><!--/#copyright--></div><div class="grid one-half last"><ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Linkedin-in" aria-label="Follow us on Linkedin-in" href="https://www.linkedin.com/company/10218097" target="_blank" ><i class="fab fa-linkedin-in"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Youtube-square" aria-label="Follow us on Youtube-square" href="https://www.youtube.com/channel/UC2z-4Icj22PI9mVX6aC2CSQ" target="_blank" ><i class="fab fa-youtube-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Follow us on Twitter" aria-label="Follow us on Twitter" href="https://twitter.com/CIOWaterCooler" target="_blank" ><i class="fab fa-twitter"></i></a></li></ul></div></div><!--/.pad--></div><!--/.container-inner--></section><!--/.container--></footer><!--/#footer--></div><!--/#wrapper--> <script type="text/javascript">jQuery(document).ready(function(){var PostId = "305743";var SubmittedURL = "https://ciowatercooler.co.uk/research/execs-guide-to-nutrition-and-high-performance/";jQuery("input[name=SpokalPostId]").each(function(){this.value = PostId;});jQuery("input[name=SpokalSubmittedUrl]").each(function(){if(!this.value){this.value = SubmittedURL;}});jQuery("input[name=SpokalRedirectUrl]").each(function(){if(!this.value){this.value = SubmittedURL;}});});</script> <script type="text/javascript">jQuery(".gform_body").append('<input id="SpokalPiwikId" name="SpokalPiwikId" type="hidden">');</script> <script type="text/javascript">jQuery(document).ready(function(){jQuery(".contact-form.commentsblock").append('<input id="SpokalPostId" name="SpokalPostId" type="hidden" value="305743"><input type="hidden" name="SpokalSubmittedUrl" value="https://ciowatercooler.co.uk/research/execs-guide-to-nutrition-and-high-performance/">');});jQuery(".contact-form.commentsblock").append('<input id="SpokalPiwikID" name="SpokalPiwikId" type="hidden">');</script> <script type="text/javascript">var globalPiwikId;function spokalSavePiwikId(piwikID){globalPiwikId = piwikID;jQuery(".spokalPiwikID").val(piwikID);jQuery("input[name=SpokalPiwikId]").val(piwikID);}</script> <script type="text/javascript"> function sp_set_cv(){ 
 _paq.push(['setCustomVariable',3,'SP_POST_ID','305743','page']);
 } </script> <script type='text/javascript'>try{var _spaq = _spaq||[];var _paq = _paq||[];(function(){var u=(('https:' == document.location.protocol)?'https://www.spokal.biz/analytics/':'http://www.spokal.biz/analytics/');_paq.push(['setSiteId', 3035]);_paq.push(['setCookieDomain', '*.ciowatercooler.co.uk']);_paq.push(['setDomains', '*.ciowatercooler.co.uk']);_spaq.push(['trackingApiUrl', u]);var spokalPluginCodes;var g=document.createElement('script'),s=document.getElementsByTagName('script')[0];g.type='text/javascript';g.defer=true;g.async=true;g.src=u+'plugins/sp-tracking.js?ver=1.0';s.parentNode.insertBefore(g,s);})();} catch(err) {}</script><noscript><img src='//www.spokal.biz/analytics/piwik.php?idsite=3035&rec=1&rand=6036d80038513' style='border:0;'></noscript><script type="text/javascript"> var emailCookie = getCookie('acemail');emailCookie = base64_decode(emailCookie);var trackcmp_email = emailCookie;var trackcmp = document.createElement("script");trackcmp.async = true;trackcmp.type = 'text/javascript';trackcmp.src = '//trackcmp.net/visit?actid=999803008&e='+trackcmp_email +'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);var trackcmp_s = document.getElementsByTagName("script");if (trackcmp_s.length) {trackcmp_s[0].parentNode.appendChild(trackcmp);} else {var trackcmp_h = document.getElementsByTagName("head");trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);}</script><script>if ( typeof window.twttr == 'undefined' ) {window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0],t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = 'https://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) {t._e.push(f);};return t;}(document, 'script', 'twitter-wjs'));}</script><!-- Start ActiveCampaign site tracking --><script type="text/javascript">(function(e,t,o,n,p,r,i){e.visitorGlobalObjectAlias=n;e[e.visitorGlobalObjectAlias]=e[e.visitorGlobalObjectAlias]||function(){(e[e.visitorGlobalObjectAlias].q=e[e.visitorGlobalObjectAlias].q||[]).push(arguments)};e[e.visitorGlobalObjectAlias].l=(new Date).getTime();r=t.createElement("script");r.src=o;r.async=true;i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)})(window,document,"https://diffuser-cdn.app-us1.com/diffuser/diffuser.js","vgo");vgo("setAccount", "999803008");vgo("setTrackByDefault", true);vgo("process");</script><!-- End ActiveCampaign site tracking --><script id="wfc-front-localized">var wfcFrontParams = {"effectsAndIconsSelectorCandidates":[],"wfcOptions":null};</script> <script id="wfc-front-script">!function(){var e=wfcFrontParams.effectsAndIconsSelectorCandidates;var o,t,c,r,i=(r={},o=navigator.userAgent.toLowerCase(),(c={browser:(t=/(chrome)[ /]([\w.]+)/.exec(o)||/(webkit)[ /]([\w.]+)/.exec(o)||/(opera)(?:.*version|)[ /]([\w.]+)/.exec(o)||/(msie) ([\w.]+)/.exec(o)||o.indexOf("compatible")<0&&/(mozilla)(?:.*? rv:([\w.]+)|)/.exec(o)||[])[1]||"",version:t[2]||"0"}).browser&&(r[c.browser]=!0,r.version=c.version),r.chrome?r.webkit=!0:r.webkit&&(r.safari=!0),r),s="",a=0;for(var n in i)a>0||(s=n,a++);var f=document.querySelectorAll("body");f&&f[0]&&f[0].classList.add(s||"");try{!function(){for(var o in e){var t=e[o];if(t.static_effect){if("inset"==t.static_effect&&!0===i.mozilla)continue;var c=document.querySelectorAll(t.static_effect_selector);c&&c.forEach(function(e,o){e.classList.add("font-effect-"+t.static_effect)})}}}()}catch(e){window.console&&console.log&&console.log("Font customizer error => could not apply effects",e)}}();</script><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-autoclose-submenus="1" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu-1 mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mobmenur-container"><a href="#" class="mobmenu-search"><i class="mob-search-button"><img src="https://ciowatercooler.co.uk/wp-content/uploads/2021/02/search-170x170.png" alt="Left Menu Icon"></i><i class="mob-icon-cancel-1 mob-search-cancel-button"></i></a><div class="mobmenu-search-holder"><div class="mobmenu-ajax-search-results"></div><form class="mob-menu-search-form " action="https://ciowatercooler.co.uk/" method="get"><input type="text" name="s" autocomplete="off" class="mob-menu-search-field" placeholder="Search" autofocus=""><button type="submit"><i class="mob-icon-search-6"></i></button></form></div><a href="#" class="mobmenu-right-bt  mobmenu-trigger-action" data-panel-target="mobmenu-right-panel" aria-label="Right Menu Button"><i class="mob-icon-user-1 mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div></div><div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel mobmenu-parent-link "> <a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a><div class="mobmenu-content"><div class="menu-mobile-container"><ul id="mobmenuleft" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-300105"><a href="https://ciowatercooler.co.uk/" class="left-mobmenu-left-icon">Home</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-304009"><a class="left-mobmenu-left-icon">Topics</a><ul class="sub-menu "><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304010"><a href="https://ciowatercooler.co.uk/topic/business-systems/" class="left-mobmenu-left-icon">Business Systems</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304012"><a href="https://ciowatercooler.co.uk/topic/career-profile/" class="left-mobmenu-left-icon">Career &amp; Profile</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304011"><a href="https://ciowatercooler.co.uk/topic/c-suite/" class="left-mobmenu-left-icon">C-Suite</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304013"><a href="https://ciowatercooler.co.uk/topic/data-insight/" class="left-mobmenu-left-icon">Data &amp; Insight</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304015"><a href="https://ciowatercooler.co.uk/topic/transformation/" class="left-mobmenu-left-icon">Digital</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304016"><a href="https://ciowatercooler.co.uk/topic/digital-workplace/" class="left-mobmenu-left-icon">Digital Workplace</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304017"><a href="https://ciowatercooler.co.uk/topic/governance/" class="left-mobmenu-left-icon">Governance</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304018"><a href="https://ciowatercooler.co.uk/topic/information-security/" class="left-mobmenu-left-icon">Information Security</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304019"><a href="https://ciowatercooler.co.uk/topic/it-delivery/" class="left-mobmenu-left-icon">IT Delivery</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-research-ancestor current-menu-parent current-research-parent menu-item-304020"><a href="https://ciowatercooler.co.uk/topic/people-skills/" class="left-mobmenu-left-icon">People &amp; Skills</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304021"><a href="https://ciowatercooler.co.uk/topic/strategic-tech-vision/" class="left-mobmenu-left-icon">Strategic &amp; Tech Vision</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-304022"><a href="https://ciowatercooler.co.uk/topic/systems-infrastructure/" class="left-mobmenu-left-icon">Systems &amp; Infrastructure</a></li></ul></li><li  class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-304008"><a href="https://ciowatercooler.co.uk/event/" class="left-mobmenu-left-icon">Events</a></li><li  class="menu-item menu-item-type-post_type_archive menu-item-object-cwctv menu-item-302035"><a href="https://ciowatercooler.co.uk/interviews/" class="left-mobmenu-left-icon">Videos</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294187"><a href="https://ciowatercooler.co.uk/podcast/" class="left-mobmenu-left-icon">Podcasts</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303725"><a href="https://ciowatercooler.co.uk/provider" class="left-mobmenu-left-icon">Providers Directory</a></li></ul></div></div><div class="mob-menu-left-bg-holder"></div></div><div class="mobmenu-right-alignment mobmenu-panel mobmenu-right-panel  "> <a href="#" class="mobmenu-right-bt" aria-label="Right Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a><div class="mobmenu-content"><div class="menu-members-container"><ul id="mobmenuright" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-303723"><a href="https://ciowatercooler.co.uk/join/" class="right-mobmenu-left-icon">Log In/Sign UP</a></li></ul></div></div><div class="mob-menu-right-bg-holder"></div></div> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.6.1' id='app-banners-scripts-js'></script> <script type='text/javascript' id='app-banners-custom-scripts-js-extra'> /* <![CDATA[ */
var appBannersConfig = {"title":"CIO WaterCooler","author":"Tech-Engage","price":"","appStoreLanguage":"UK","inAppStore":"from the App Store","inGooglePlay":"from Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"Download","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"5","daysReminder":"5","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */ </script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/plugins/appbanners/js/config.min.js?ver=5.6.1' id='app-banners-custom-scripts-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=5.7.14' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='tptn_tracker-js-extra'> /* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/ciowatercooler.co.uk\/","top_ten_id":"305743","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1166569560"};
/* ]]> */ </script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/gtm4wp-user-reg-login-script.min.js?ver=1.11.6' id='gtm4wp-user-reg-login-script-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' id='hu-init-js-js-extra'> /* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"no_stick","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/ciowatercooler.co.uk\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"16f82ca90d"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Expand","collapsibleCollapse":"Collapse"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/ciowatercooler.co.uk\/wp-content\/themes\/hueman-pro\/assets\/front\/css\/font-awesome.min.css?1.4.5","mainScriptUrl":"https:\/\/ciowatercooler.co.uk\/wp-content\/themes\/hueman-pro\/assets\/front\/js\/scripts.min.js?1.4.5","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000},"fitTextMap":{"single_post_title":{"selectors":".single h1.entry-title","minEm":1.375,"maxEm":2.62000000000000010658141036401502788066864013671875},"page_title":{"selectors":".page-title h1","minEm":1,"maxEm":1.3000000000000000444089209850062616169452667236328125},"home_page_title":{"selectors":".home .page-title","minEm":1,"maxEm":1.1999999999999999555910790149937383830547332763671875,"compression":2.5},"post_titles":{"selectors":".blog .post-title, .archive .post-title","minEm":1.375,"maxEm":1.475000000000000088817841970012523233890533447265625},"featured_post_titles":{"selectors":".featured .post-title","minEm":1.375,"maxEm":2.125},"comments":{"selectors":".commentlist li","minEm":0.8125,"maxEm":0.93000000000000004884981308350688777863979339599609375,"compression":2.5},"entry":{"selectors":".entry","minEm":0.9375,"maxEm":1.125,"compression":2.5},"content_h1":{"selectors":".entry h1, .woocommerce div.product h1.product_title","minEm":1.7578125,"maxEm":2.671875},"content_h2":{"selectors":".entry h2","minEm":1.5234375,"maxEm":2.390625},"content_h3":{"selectors":".entry h3","minEm":1.40625,"maxEm":1.96875},"content_h4":{"selectors":".entry h4","minEm":1.2890625,"maxEm":1.6875},"content_h5":{"selectors":".entry h5","minEm":1.0546875,"maxEm":1.40625},"content_h6":{"selectors":".entry h6","minEm":0.9375,"maxEm":1.265625,"compression":2.5}},"userFontSize":"16","fitTextCompression":"1.5"};
/* ]]> */ </script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/js/hu-init.min.js?ver=1.4.5' id='hu-init-js-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script   defer type='text/javascript' id='wp-polyfill-js-after'> ( 'fetch' in window ) || document.write( '<script   defer src="https://ciowatercooler.co.uk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script   defer src="https://ciowatercooler.co.uk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script   defer src="https://ciowatercooler.co.uk/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script   defer src="https://ciowatercooler.co.uk/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script   defer src="https://ciowatercooler.co.uk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script   defer src="https://ciowatercooler.co.uk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' ); </script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script> <script   defer type='text/javascript' id='wp-a11y-js-translations'> ( function( domain, translations ) {
 var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
 localeData[""].domain = domain;
 wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-17 11:51:07+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} ); </script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script> <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'> /* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */ </script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script> <script type='text/javascript' id='buddypress-global-search-js-extra'> /* <![CDATA[ */
var BBOSS_GLOBAL_SEARCH = {"nonce":"22a2213acd","action":"bboss_global_search_ajax","debug":"1","ajaxurl":"https:\/\/ciowatercooler.co.uk\/wp-admin\/admin-ajax.php","loading_msg":"Loading Suggestions","enable_ajax_search":"no","per_page":"5"};
/* ]]> */ </script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/plugins/buddypress-global-search/assets/js/buddypress-global-search.min.js?ver=1.2.1' id='buddypress-global-search-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113' id='suggest-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script> <script type='text/javascript' id='wpuf-subscriptions-js-extra'> /* <![CDATA[ */
var wpuf_subscription = {"pack_notice":"Please Cancel Your Currently Active Pack first!"};
/* ]]> */ </script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/wpuf-subscriptions.min.js?ver=5.6.1' id='wpuf-subscriptions-js'></script> <script   defer type='text/javascript' src='https://ciowatercooler.co.uk/wp-content/uploads/siteground-optimizer-assets/wn-custom-js.min.js?ver=1.0.0' id='wn-custom-js-js'></script> <script   type='text/javascript' src='https://ciowatercooler.co.uk/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script> <script   type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script> <!--[if lt IE 9]> <script src="https://ciowatercooler.co.uk/wp-content/themes/hueman-pro/assets/front/js/ie/respond.js"></script> <![endif]--> <!--ActiveCampaignCode--> <script type="text/javascript"> var trackcmp_email = '';
 var trackcmp = document.createElement("script");
 trackcmp.async = true;
 trackcmp.type = 'text/javascript';
 trackcmp.src = '//trackcmp.net/visit?actid=999803008&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
 var trackcmp_s = document.getElementsByTagName("script");
 if (trackcmp_s.length) {
 trackcmp_s[0].parentNode.appendChild(trackcmp);
 } else {
 var trackcmp_h = document.getElementsByTagName("head");
 trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
 } </script> <!--End of ActiveCampaignCode--> <!--SpokalCode--> <script type='text/javascript'>try{var _spaq = _spaq||[];var _paq = _paq||[];(function(){var u=(('https:' == document.location.protocol)?'https://www.spokal.biz/analytics/':'http://www.spokal.biz/analytics/');_paq.push(['setSiteId', 3035]);_paq.push(['setCookieDomain', '*.ciowatercooler.co.uk']);_paq.push(['setDomains', '*.ciowatercooler.co.uk']);_spaq.push(['trackingApiUrl', u]);_spaq.push(['setAuthCode', 'cc217eff-d991-4190-b5d0-4502417e6d0b']);_spaq.push(['setAccountId', 122210]);var g=document.createElement('script'),s=document.getElementsByTagName('script')[0];g.type='text/javascript';g.defer=true;g.async=true;g.src=u+'plugins/sp-tracking.js?ver=1.0';s.parentNode.insertBefore(g,s);})();} catch(err) {}</script><noscript><img src='//www.spokal.biz/analytics/piwik.php?idsite=3035&rec=1' style='border:0'/></noscript> <!--End of SpokalCode--></body></html>